<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Club Rotario Santa Ana realizó rifa benéfica | El País | El Salvador</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://elpais.com.sv/elsalvador/xmlrpc.php" /><meta property="fb:app_id" content="1841497912746840" /><meta property="og:title" content="Club Rotario Santa Ana realizó rifa benéfica" /><meta property="og:description" content="Club Rotario Santa Ana, realizó la tradicional rifa Rotaria en el escenario del parque Libertad. Cada año esta actividad se lleva a cabo con el objetivo primordial de recaudar fondos que son utilizados para la adquisición de sillas de ruedas, campañas para la entrega de lentes, prótesis, medica&hellip;" /><meta property="og:url" content="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" /><meta property="og:image" content="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El País | El Salvador" /><meta property="article:tag" content="Slide" /><meta property="article:section" content="Actualidad" /><meta property="article:section" content="Responsabilidad Social Empresarial" /><meta property="article:published_time" content="2017-01-07T17:42:01+00:00" /><meta property="article:publisher" content="PeriodicoElPaiselSalvador/?fref=ts" /><link rel="canonical" href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Club Rotario Santa Ana, realizó la tradicional rifa Rotaria en el escenario del parque Libertad. Cada año esta actividad se lleva a cabo con el objetivo primordial de recaudar fondos que son utilizados para la adquisición de sillas de ruedas, campañas para la entrega de lentes, prótesis, medicamentes u otras obras sociales que se financian ..." /><meta name="twitter:title" content="Club Rotario Santa Ana realizó rifa benéfica | El País | El Salvador" /><meta name="twitter:image" content="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; Feed" href="http://elpais.com.sv/elsalvador/feed/" /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; RSS de los comentarios" href="http://elpais.com.sv/elsalvador/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; Club Rotario Santa Ana realizó rifa benéfica RSS de los comentarios" href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpais.com.sv\/elsalvador\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='es-widget-css-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='uaf_client_css-css'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/useanyfont/uaf.css?ver=1478073481' type='text/css' media='all' /><link rel='stylesheet' id='tie-style-css'  href='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/style.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Abril+Fatface-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/assets/css/clear-retina/easy-social-share-buttons.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='essb-cct-style-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://elpais.com.sv/elsalvador/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpais.com.sv/elsalvador/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpais.com.sv/elsalvador/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel='shortlink' href='http://elpais.com.sv/elsalvador/?p=32947' /><link rel="alternate" type="application/json+oembed" href="http://elpais.com.sv/elsalvador/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fclub-rotario-santa-ana-realizo-rifa-benefica%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elpais.com.sv/elsalvador/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fclub-rotario-santa-ana-realizo-rifa-benefica%2F&#038;format=xml" /><style>#lightGallery-slider .info .desc
	{
		direction: ltr !important;
		text-align: center !important;
	}
	#lightGallery-slider .info .title
	{
		direction: ltr !important;
		text-align: center !important;
	}</style><script type="text/javascript">var string=".wp-lightbox-bank,",ie,ieVersion,lightease;
	jQuery(document).ready(function($){
						string = ".gallery-item, ";
								string += ".wp-caption > a, ";
								string += "a:has(img[class*=wp-image-])";
						if (navigator.appName == "Microsoft Internet Explorer") {
			//Set IE as true
			ie = true;
			//Create a user agent var
			var ua = navigator.userAgent;
			//Write a new regEx to find the version number
			var re = new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})");
			//If the regEx through the userAgent is not null
			if (re.exec(ua) != null) {
				//Set the IE version
				ieVersion = parseInt(RegExp.$1);
			}
		}
		if(ie = true && ieVersion <= 9)
		{
			lightease = "";
		}
		else
		{
			lightease = "ease";
		}
		var selector = string.replace(/,\s*$/, "");
		jQuery(selector).lightGallery({
			caption : false,
			desc : false,
			disableOther : true,
			closable : true,
			errorMessage : "Could not load the item. Make sure the path is correct and item exist.",
			easing: lightease
		});
	});</script> <link rel="shortcut icon" href="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/09/fav-1.png" title="Favicon" /><!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/html5.js"></script> <script src="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/css/ie8.css" /> <![endif]--> <script type='text/javascript'>/*  */
	var tievar = {'go_to' : 'Ir a...'};
	var tie = {"ajaxurl":"http://elpais.com.sv/elsalvador/wp-admin/admin-ajax.php" , "your_rating":"Su Valoración:"};
	/*  */</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body {
 background-color: #ffffff !important;  background-image : url(http://elpais.com.sv/elsalvador/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

.page-title{
	font-family: 'Abril Fatface';
	font-size : 46px !important;
	font-weight: bold !important;
	font-style: normal !important;
}

.post-title{
	font-family: 'Abril Fatface';
	font-size : 29px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Abril Fatface';
	color :#000000 !important;
	font-size : 22px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000 !important;
	font-weight: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Droid Sans';
	font-size : 11px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Abril Fatface';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Droid Sans';
	font-size : 12px !important;
	font-weight: normal !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Abril Fatface';
	font-weight: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#f1a500 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#f1a500 !important;}
	#main-nav,.top-nav {border-bottom-color: #f1a500;}
	.cat-box , .footer-bottom .container{border-top-color: #f1a500;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #cf6b00 !important;	}</style><link rel='stylesheet' id='essb-cache-css-head'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/2f37d9ab00763b7adf3cdc91af87131f.css' type='text/css' media='all' /> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elpais.com.sv\/elsalvador\/wp-admin\/admin-ajax.php","essb3_nonce":"fc02ff198a","essb3_plugin_url":"http:\/\/elpais.com.sv\/elsalvador\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/elpais.com.sv\/elsalvador\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":32947};</script></head><body id="top" class="post-template-default single single-post postid-32947 single-format-standard"><div class="background-cover"></div><div class="wrapper layout-2c"><div class="top-nav fade-in animated1 head_brnews"><div class="container"><div class="search-block"><form method="get" id="searchform" action="http://elpais.com.sv/elsalvador/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Google+" href="https://plus.google.com/u/1/108972807965604929445" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/ElPaisSV" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCqCMmfYbFPpZkmWLlj8x2eQ" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="breaking-news"> <span>Ultima Hora</span><ul><li><a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" title="Club Rotario Santa Ana realizó rifa benéfica">Club Rotario Santa Ana realizó rifa benéfica</a></li><li><a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/" title="Santanecos mantienen viva la tradición de los nacimientos">Santanecos mantienen viva la tradición de los nacimientos</a></li><li><a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/" title="Adulto mayor es atropellado sobre la carretera a Tacachico">Adulto mayor es atropellado sobre la carretera a Tacachico</a></li><li><a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/" title="Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán">Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán</a></li><li><a href="http://elpais.com.sv/elsalvador/varios-muertos-heridos-tiroteo-aeropuerto-fort-lauderdale/" title="Varios muertos y heridos en tiroteo en aeropuerto de Fort Lauderdale">Varios muertos y heridos en tiroteo en aeropuerto de Fort Lauderdale</a></li><li><a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/" title="PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana">PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana</a></li><li><a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/" title="Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales">Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});</script> </div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo"><h2> <a title="El País | El Salvador" href="http://elpais.com.sv/elsalvador/"> <img src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/09/logopng-copia-1.png" alt="El País | El Salvador" /><strong>El País | El Salvador Por el Desarrollo Integral de El Salvador</strong> </a></h2></div><div class="ads-top"></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2 fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-29754" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elpais.com.sv">Inicio</a></li><li id="menu-item-29742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://elpais.com.sv/elsalvador/category/actualidad/">Actualidad</a></li><li id="menu-item-29743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/internacional/">Internacional</a></li><li id="menu-item-29744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/economia/">Economia</a></li><li id="menu-item-29746" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/agenda-cultural/">Cultura</a></li><li id="menu-item-29747" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/ciencia-y-tecnologia/">Tecnología</a></li><li id="menu-item-29748" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/temas-medicos-en-general/">Salud</a></li><li id="menu-item-29785" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/cultura/">Cultura</a></li><li id="menu-item-29753" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://elpais.com.sv/elsalvador/quienes-somos/">¿Quiénes somos?</a></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Club Rotario Santa Ana realizó rifa benéfica</span></h1><div class="essb_links essb_counters essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_clear-retina essb_1721792127 essb_fixedwidth_30_left print-no" id="essb_displayed_shortcode_1721792127" data-essb-postid="32947" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="left" data-essb-url="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" data-essb-twitter-url="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" data-essb-instance="1721792127"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="left"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&t=Club+Rotario+Santa+Ana+realiz%C3%B3+rifa+ben%C3%A9fica" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&t=Club+Rotario+Santa+Ana+realiz%C3%B3+rifa+ben%C3%A9fica&#39;,&#39;facebook&#39;,&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Club+Rotario+Santa+Ana+realiz%C3%B3+rifa+ben%C3%A9fica&amp;url=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&amp;counturl=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&#39;,&#39;twitter&#39;,&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&#39;,&#39;google&#39;,&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Club+Rotario+Santa+Ana+realiz%C3%B3+rifa+ben%C3%A9fica&amp;url=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Club+Rotario+Santa+Ana+realiz%C3%B3+rifa+ben%C3%A9fica&amp;url=http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/&#39;,&#39;linkedin&#39;,&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1721792127&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><article class="post-listing post-32947 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-responsabilidad-social-empresarial tag-slide"><div class="single-post-thumb"> <img width="620" height="330" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-620x330.jpg 620w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></div><div class="post-inner"><div class="entry"><p>Club Rotario Santa Ana, realizó la tradicional rifa Rotaria en el escenario del parque Libertad.</p><p>Cada año esta actividad se lleva a cabo con el objetivo primordial de recaudar fondos que son utilizados para la adquisición de sillas de ruedas, campañas para la entrega de lentes, prótesis, medicamentes u otras obras sociales que se financian y así cumplir con la misión de servir a los que más lo necesitan.</p><p>Mario Saade vicepresidente de Club Rotario Santa Ana, agradeció a cada una de las personas que participaron en esta actividad. “Damos atención en los asilos, hemos realizado proyectos de agua potable en diferentes comunidades; si los ciudadanos nos piden a en algunas enfermedades ahí esta Rotary para poder socorrer; pero para eso se necesitan fondos y es por eso que hacemos  las rifa”  añadió Saade.</p><p>Para dar mayor transparencia en el desarrollo de la rifa, los Rotarios hicieron participe al público asistente, ya que ellos fueron los encargados de sacar de la tómbola el boleto ganador.</p><p>Los ganadores de la rifa Rotaria son:</p><p>Primer lugar: Ricardo León: una motocicleta</p><p>Segundo lugar: Rina Elizabeth Ortiz Beltrán; acreedora de un plasma</p><p>Tercer lugar: José Rubén Vega Gonzáles; ganador de un horno microondas.</p><p>En esta primera rifa del 2017, fueron vendidos aproximadamente 500 boletos, sin embargo los proyectos benéficos continúan durante todo el año, por lo que se deben reunir más fondos.</p><div id="attachment_32951" style="width: 235px" class="wp-caption alignleft"><a href="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955.jpg"><img class="wp-image-32951 size-medium" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955-225x300.jpg" width="225" height="300" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955-225x300.jpg 225w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955-768x1024.jpg 768w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955-75x100.jpg 75w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premio-otorgado-al-primer-lugar-e1483832444955.jpg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a><p class="wp-caption-text">Premio otorgado al primer lugar</p></div><p><img class="alignleft size-thumbnail wp-image-32949" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Así-lucia-el-parque-Libertad-durante-el-desarrollo-de-la-rifa-de-Club-Rotario-Santa-Ana-225x145.jpg" alt="" width="225" height="145" /> <img class="alignleft size-thumbnail wp-image-32950" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1066501-225x145.jpg" alt="" width="225" height="145" /> <img class="alignleft size-thumbnail wp-image-32952" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/Premios-del-primer-y-segundo-lugar-225x145.jpg" alt="" width="225" height="145" /></p></div><p class="post-meta"> <span class="tie-date">07/01/2017</span> <span class="post-comments"><a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/#respond">Deja un comentario</a></span></p> <span style="display:none"><a href="http://elpais.com.sv/elsalvador/tag/slide/" rel="tag">Slide</a></span> <span style="display:none" class="updated">2017-01-07</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elpais.com.sv/elsalvador/author/elpaisc/" title="Entradas de elpaisc" rel="author">elpaisc</a></strong></div><div class="share-post"> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" data-text="Club Rotario Santa Ana realizó rifa benéfica" data-via="ElPaisSV" data-lang="en">tweet</a></li><li><div class="fb-like" data-href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul><div class="clear"></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/#respond" style="display:none;">Eliminar comentario</a></small></h3><p class="must-log-in">Ud debe estar <a href="http://elpais.com.sv/elsalvador/wp-login.php?redirect_to=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fclub-rotario-santa-ana-realizo-rifa-benefica%2F">registrado</a> para publicar un comentario.</p></div></div></article><div class="post-navigation"><div class="post-previous"><a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/" rel="prev"><span>Anterior:</span> Santanecos mantienen viva la tradición de los nacimientos</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Otras Noticias Relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/" title="Enlace permanente a Santanecos mantienen viva la tradición de los nacimientos" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/" title="Enlace permanente a Santanecos mantienen viva la tradición de los nacimientos" rel="bookmark">Santanecos mantienen viva la tradición de los nacimientos</a></h3><p class="post-meta"><span class="tie-date">07/01/2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/" title="Enlace permanente a Adulto mayor es atropellado sobre la carretera a Tacachico" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/" title="Enlace permanente a Adulto mayor es atropellado sobre la carretera a Tacachico" rel="bookmark">Adulto mayor es atropellado sobre la carretera a Tacachico</a></h3><p class="post-meta"><span class="tie-date">06/01/2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/" title="Enlace permanente a Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/" title="Enlace permanente a Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán" rel="bookmark">Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán</a></h3><p class="post-meta"><span class="tie-date">06/01/2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/" title="Enlace permanente a PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/" title="Enlace permanente a PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana" rel="bookmark">PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana</a></h3><p class="post-meta"><span class="tie-date">06/01/2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/" title="Enlace permanente a Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/DSC_3122-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/DSC_3122-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/DSC_3122-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/" title="Enlace permanente a Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales" rel="bookmark">Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales</a></h3><p class="post-meta"><span class="tie-date">06/01/2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/marn-realiza-peritaje-empresa-extraccion-material-petreo/" title="Enlace permanente a MARN realiza peritaje a empresa de extracción de material pétreo" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/imagen-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/imagen-2-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/imagen-2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/marn-realiza-peritaje-empresa-extraccion-material-petreo/" title="Enlace permanente a MARN realiza peritaje a empresa de extracción de material pétreo" rel="bookmark">MARN realiza peritaje a empresa de extracción de material pétreo</a></h3><p class="post-meta"><span class="tie-date">06/01/2017</span></p></div><div class="clear"></div></div></section></div></div><aside class="sidebar"><div id="posts-list-widget-5" class="widget posts-list"><div class="widget-top"><h4>Ultimas Noticias</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/" title="Enlace permanente a Club Rotario Santa Ana realizó rifa benéfica" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/">Club Rotario Santa Ana realizó rifa benéfica</a></h3> <span class="date"><span class="tie-date">07/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/" title="Enlace permanente a Santanecos mantienen viva la tradición de los nacimientos" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/">Santanecos mantienen viva la tradición de los nacimientos</a></h3> <span class="date"><span class="tie-date">07/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/" title="Enlace permanente a Adulto mayor es atropellado sobre la carretera a Tacachico" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/">Adulto mayor es atropellado sobre la carretera a Tacachico</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/" title="Enlace permanente a Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/">Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/varios-muertos-heridos-tiroteo-aeropuerto-fort-lauderdale/">Varios muertos y heridos en tiroteo en aeropuerto de Fort Lauderdale</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/" title="Enlace permanente a PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/">PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/" title="Enlace permanente a Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/DSC_3122-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/">Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/proteccion-civil-emite-advertencia-vientos/" title="Enlace permanente a Protección Civil emite advertencia por vientos" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/tormenta-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/proteccion-civil-emite-advertencia-vientos/">Protección Civil emite advertencia por vientos</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/marn-realiza-peritaje-empresa-extraccion-material-petreo/" title="Enlace permanente a MARN realiza peritaje a empresa de extracción de material pétreo" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/imagen-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/marn-realiza-peritaje-empresa-extraccion-material-petreo/">MARN realiza peritaje a empresa de extracción de material pétreo</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/bebe-mes-cardiopatia-congenita-punto-morir-logro-milagro-vivir-gracias-health-city/" title="Enlace permanente a “Bebé de un Mes con Cardiopatía Congénita  a Punto de Morir Logro el Milagro de Vivir Gracias a Health City”" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/DSC_8277-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/bebe-mes-cardiopatia-congenita-punto-morir-logro-milagro-vivir-gracias-health-city/">“Bebé de un Mes con Cardiopatía Congénita  a Punto de Morir Logro el Milagro de Vivir Gracias a Health City”</a></h3> <span class="date"><span class="tie-date">06/01/2017</span></span></li></ul><div class="clear"></div></div></div><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Síguenos en FaceBook</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div class="flexslider" id="tie-slider-widget-2"><ul class="slides"><li> <a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/IMG-1-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/">Club Rotario Santa Ana realizó rifa benéfica</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056345-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/">Santanecos mantienen viva la tradición de los nacimientos</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15943001_1184568534925691_333896368_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/">Adulto mayor es atropellado sobre la carretera a Tacachico</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/15935163_1184568151592396_640917491_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/">Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2017/01/P1056338-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/">PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana</a></h2></div></li></ul></div> <script>jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});</script> <div id="posts-list-widget-8" class="widget posts-list"><div class="widget-top"><h4>Lo Más Visto</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/inicia-curso-de-cocina/" title="Enlace permanente a Inicia curso de cocina" rel="bookmark"><img width="70" height="53" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas..jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas..jpg 960w, http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas.-300x225.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas.-720x540.jpg 720w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://elpais.com.sv/elsalvador/inicia-curso-de-cocina/" title="Inicia curso de cocina">Inicia curso de cocina</a></h3> <span class="date"><span class="tie-date">17/04/2015</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/instruccion-detencion-director-centro-escolar-violacion/" title="Enlace permanente a Metapàn: Instrucción con detención para Director de Centro Escolar por Violación" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/10/ismael-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a></div><h3><a href="http://elpais.com.sv/elsalvador/instruccion-detencion-director-centro-escolar-violacion/" title="Metapàn: Instrucción con detención para Director de Centro Escolar por Violación">Metapàn: Instrucción con detención para Director de Centro Escolar por Violación</a></h3> <span class="date"><span class="tie-date">05/10/2016</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/apaculsa-continua-promoviendo-el-arte-y-la-cultura-en-santa-ana/" title="APACULSA CONTINUA PROMOVIENDO EL ARTE Y LA CULTURA EN SANTA ANA">APACULSA CONTINUA PROMOVIENDO EL ARTE Y LA CULTURA EN SANTA ANA</a></h3> <span class="date"><span class="tie-date">18/04/2011</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/empresa-de-cosmeticos-coreana-en-busca-de-distribuidores-en-el-salvador/" title="EMPRESA DE COSMETICOS COREANA EN BUSCA DE DISTRIBUIDORES EN EL SALVADOR">EMPRESA DE COSMETICOS COREANA EN BUSCA DE DISTRIBUIDORES EN EL SALVADOR</a></h3> <span class="date"><span class="tie-date">10/10/2015</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/ariana-mungia-gazzolo-una-ahuachapaneca-en-china/" title="Ariana Mungía Gazzolo:  Una ahuachapaneca que triunfa  en China">Ariana Mungía Gazzolo:  Una ahuachapaneca que triunfa  en China</a></h3> <span class="date"><span class="tie-date">12/02/2015</span></span></li></ul><div class="clear"></div></div></div></aside><div class="clear"></div>﻿<div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="categories-5" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Noticias Por Categoria</h4></div><div class="footer-widget-container"><label class="screen-reader-text" for="cat">Noticias Por Categoria</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Elegir categoría</option><option class="level-0" value="3">Actualidad</option><option class="level-0" value="88">Agenda Cultural</option><option class="level-0" value="106">Ciencia y Ecología</option><option class="level-0" value="97">Ciencia y Tecnología</option><option class="level-0" value="115">Clima</option><option class="level-0" value="10">Columna Vertical</option><option class="level-0" value="104">Cooperación Internacional</option><option class="level-0" value="116">Cultura</option><option class="level-0" value="109">Cultura General</option><option class="level-0" value="4">Deporte</option><option class="level-0" value="5">Economia</option><option class="level-0" value="100">Gente Emprendedora</option><option class="level-0" value="9">Historia</option><option class="level-0" value="8">Internacional</option><option class="level-0" value="114">Judicial</option><option class="level-0" value="7">La Entrevista</option><option class="level-0" value="99">Medio Ambiente</option><option class="level-0" value="118">Publicidad</option><option class="level-0" value="110">Responsabilidad Social Empresarial</option><option class="level-0" value="113">Revistas</option><option class="level-0" value="1">Salud</option><option class="level-0" value="6">Turismo</option><option class="level-0" value="11">¿Que Hacer este fin de Semana?</option> </select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elpais.com.sv/elsalvador/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div></div><div id="email-subscribers-3" class="footer-widget widget_text elp-widget"><div class="footer-widget-top"><h4>Subscribirse Gratis</h4></div><div class="footer-widget-container"><div><form class="es_widget_form"><div class="es_caption">Recibe en tu email noticias, información del momento y actualizaciones.</div><div class="es_msg"><span id="es_msg"></span></div><div class="es_lablebox">Nombre</div><div class="es_textbox"> <input class="es_textbox_class" name="es_txt_name" id="es_txt_name" value="" maxlength="225" type="text"></div><div class="es_lablebox">Email *</div><div class="es_textbox"> <input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://elpais.com.sv/elsalvador')" value="" maxlength="225" type="text"></div><div class="es_button"> <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://elpais.com.sv/elsalvador')" value="Suscribirse" type="button"></div> <input name="es_txt_group" id="es_txt_group" value="" type="hidden"></form></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="recent-posts-4" class="footer-widget widget_recent_entries"><div class="footer-widget-top"><h4>Ultimas Noticias</h4></div><div class="footer-widget-container"><ul><li> <a href="http://elpais.com.sv/elsalvador/club-rotario-santa-ana-realizo-rifa-benefica/">Club Rotario Santa Ana realizó rifa benéfica</a></li><li> <a href="http://elpais.com.sv/elsalvador/santanecos-mantienen-viva-la-tradicion-los-nacimientos/">Santanecos mantienen viva la tradición de los nacimientos</a></li><li> <a href="http://elpais.com.sv/elsalvador/adulto-mayor-atropellado-sobre-la-carretera-tacachico/">Adulto mayor es atropellado sobre la carretera a Tacachico</a></li><li> <a href="http://elpais.com.sv/elsalvador/cinco-fallecidos-dejo-el-fatal-accidente-de-transito-en-ahuachapan/">Cinco fallecidos dejó el fatal accidente de tránsito en Ahuachapán</a></li><li> <a href="http://elpais.com.sv/elsalvador/varios-muertos-heridos-tiroteo-aeropuerto-fort-lauderdale/">Varios muertos y heridos en tiroteo en aeropuerto de Fort Lauderdale</a></li><li> <a href="http://elpais.com.sv/elsalvador/pnc-detiene-sujetos-con-armas-de-fuego-en-distintos-puntos-de-santa-ana/">PNC detiene sujetos con armas de fuego en distintos puntos de Santa Ana</a></li><li> <a href="http://elpais.com.sv/elsalvador/alcalde-sonsonate-invita-manana-la-presentacion-las-reinas-fiesta-patronales/">Alcalde de Sonsonate invita mañana a la presentación de las Reinas de Fiesta Patronales</a></li></ul></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="author-bio-widget-2" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Acerca de Periódico El Pais</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src=""></div><div class="author-description"> Periódico El País fué fundado en  1989 por los esposos José Ramón Francia y Norma Aguirre de Francia, quiénes luego que se quemara el único periódico en la ciudad de Santa Ana el “Diario de Occidente” en Santa Ana, decidieron invertir en un medio de comunicación más ágil y con impresión en offset, en ese entonces toda una novedad, con la finalidad de dar cobertura y compartir con el occidente del país, los hechos sociales, políticos, deportivos y culturales más relevantes en los departamentos de la zona occidental:  Santa Ana, Sonsonate y Ahuachapán acaecidos  en cada uno de los departamentos.</div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Google+" href="https://plus.google.com/u/1/108972807965604929445" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/ElPaisSV" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCqCMmfYbFPpZkmWLlj8x2eQ" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="alignleft"><h4> Periódico El Pais © - El Salvador -<a href="http://elpais.com.sv/elsalvador/derechos-de-autor/"> Todos Los Derechos Reservados - 2016 </a> &nbsp;&nbsp; | &nbsp;&nbsp;Creado por: <a href="http://ecommerceserve.com" target="_blank">Lic. R. Valle - EcommerceServe.com </a></h4></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div><div id="fb-root"></div><link rel='stylesheet' id='wp-lightbox-bank.css-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/wp-lightbox-bank/assets/css/wp-lightbox-bank.css?ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript'>/*  */
var es_widget_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"\u00a1Te has suscrito con \u00e9xito! En pocos minutos, por favor comprueba el correo en tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en la bandeja de entrada, por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7'></script> <script type='text/javascript'>/*  */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"Te has suscrito con \u00e9xito a la newsletter. En pocos minutos, comprueba tu correo en tu bandeja de entrada y confirma tu suscripci\u00f3n . Si no ves el correo en tu bandeja de entrada,  por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/validation.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/comment-reply.min.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/wp-lightbox-bank/assets/js/wp-lightbox-bank.js?ver=4.7'></script> <link rel='stylesheet' id='essb-cache-css-footer'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/ee502aa5c4dd471d3a854ccd0c492bec.css' type='text/css' media='all' /><script type="text/javascript">(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/31787f249451cadf9f0788885ec0e3d8.js' defer></script></body></html>