<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><title>CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN | El País | El Salvador</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://elpais.com.sv/elsalvador/xmlrpc.php" /><meta property="fb:app_id" content="1841497912746840" /><meta property="og:title" content="CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN" /><meta property="og:description" content="San Salvador. Dos sujetos que se hacían pasar como agentes de La Administración para el Control de Drogas (en inglés: Drug Enforcement Administration, DEA), fueron detenidos durante una entrega controlada que realizaba la Unidad Especializada Antiextorsiones de la Fiscalía General de la Repúbli&hellip;" /><meta property="og:url" content="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" /><meta property="og:image" content="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180.jpg" /><meta property="og:type" content="article" /><meta property="og:site_name" content="El País | El Salvador" /><meta property="article:tag" content="Slide" /><meta property="article:section" content="Judicial" /><meta property="article:published_time" content="2016-12-20T11:09:15+00:00" /><meta property="article:publisher" content="PeriodicoElPaiselSalvador/?fref=ts" /><link rel="canonical" href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="San Salvador. Dos sujetos que se hacían pasar como agentes de La Administración para el Control de Drogas (en inglés: Drug Enforcement Administration, DEA), fueron detenidos durante una entrega controlada que realizaba la Unidad Especializada Antiextorsiones de la Fiscalía General de la República y agentes de la PNC. Los detenidos fueron identificados como Rafael Alcides ..." /><meta name="twitter:title" content="CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN | El País | El Salvador" /><meta name="twitter:image" content="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; Feed" href="http://elpais.com.sv/elsalvador/feed/" /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; RSS de los comentarios" href="http://elpais.com.sv/elsalvador/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El País | El Salvador &raquo; CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN RSS de los comentarios" href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elpais.com.sv\/elsalvador\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link rel='stylesheet' id='es-widget-css-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='uaf_client_css-css'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/useanyfont/uaf.css?ver=1478073481' type='text/css' media='all' /><link rel='stylesheet' id='tie-style-css'  href='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/style.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Abril+Fatface-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%3Aregular&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/assets/css/clear-retina/easy-social-share-buttons.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='essb-cct-style-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://elpais.com.sv/elsalvador/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elpais.com.sv/elsalvador/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elpais.com.sv/elsalvador/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel='shortlink' href='http://elpais.com.sv/elsalvador/?p=32578' /><link rel="alternate" type="application/json+oembed" href="http://elpais.com.sv/elsalvador/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fcapturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion%2F" /><link rel="alternate" type="text/xml+oembed" href="http://elpais.com.sv/elsalvador/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fcapturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion%2F&#038;format=xml" /><style>#lightGallery-slider .info .desc
	{
		direction: ltr !important;
		text-align: center !important;
	}
	#lightGallery-slider .info .title
	{
		direction: ltr !important;
		text-align: center !important;
	}</style><script type="text/javascript">var string=".wp-lightbox-bank,",ie,ieVersion,lightease;
	jQuery(document).ready(function($){
						string = ".gallery-item, ";
								string += ".wp-caption > a, ";
								string += "a:has(img[class*=wp-image-])";
						if (navigator.appName == "Microsoft Internet Explorer") {
			//Set IE as true
			ie = true;
			//Create a user agent var
			var ua = navigator.userAgent;
			//Write a new regEx to find the version number
			var re = new RegExp("MSIE ([0-9]{1,}[.0-9]{0,})");
			//If the regEx through the userAgent is not null
			if (re.exec(ua) != null) {
				//Set the IE version
				ieVersion = parseInt(RegExp.$1);
			}
		}
		if(ie = true && ieVersion <= 9)
		{
			lightease = "";
		}
		else
		{
			lightease = "ease";
		}
		var selector = string.replace(/,\s*$/, "");
		jQuery(selector).lightGallery({
			caption : false,
			desc : false,
			disableOther : true,
			closable : true,
			errorMessage : "Could not load the item. Make sure the path is correct and item exist.",
			easing: lightease
		});
	});</script> <link rel="shortcut icon" href="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/09/fav-1.png" title="Favicon" /><!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/html5.js"></script> <script src="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://elpais.com.sv/elsalvador/wp-content/themes/jarida/css/ie8.css" /> <![endif]--> <script type='text/javascript'>/*  */
	var tievar = {'go_to' : 'Ir a...'};
	var tie = {"ajaxurl":"http://elpais.com.sv/elsalvador/wp-admin/admin-ajax.php" , "your_rating":"Su Valoración:"};
	/*  */</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body {
 background-color: #ffffff !important;  background-image : url(http://elpais.com.sv/elsalvador/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

.page-title{
	font-family: 'Abril Fatface';
	font-size : 46px !important;
	font-weight: bold !important;
	font-style: normal !important;
}

.post-title{
	font-family: 'Abril Fatface';
	font-size : 29px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Abril Fatface';
	color :#000000 !important;
	font-size : 22px !important;
	font-weight: normal !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000 !important;
	font-weight: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Droid Sans';
	font-size : 11px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Abril Fatface';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Droid Sans';
	font-size : 12px !important;
	font-weight: normal !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Abril Fatface';
	font-weight: normal !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#f1a500 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#f1a500 !important;}
	#main-nav,.top-nav {border-bottom-color: #f1a500;}
	.cat-box , .footer-bottom .container{border-top-color: #f1a500;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #cf6b00 !important;	}</style><link rel='stylesheet' id='essb-cache-css-head'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/fafe9f4a767b6968034588f2c102b9e7.css' type='text/css' media='all' /> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/elpais.com.sv\/elsalvador\/wp-admin\/admin-ajax.php","essb3_nonce":"0dc954fc36","essb3_plugin_url":"http:\/\/elpais.com.sv\/elsalvador\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/elpais.com.sv\/elsalvador\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":32578};</script></head><body id="top" class="post-template-default single single-post postid-32578 single-format-standard"><div class="background-cover"></div><div class="wrapper layout-2c"><div class="top-nav fade-in animated1 head_brnews"><div class="container"><div class="search-block"><form method="get" id="searchform" action="http://elpais.com.sv/elsalvador/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Google+" href="https://plus.google.com/u/1/108972807965604929445" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/ElPaisSV" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCqCMmfYbFPpZkmWLlj8x2eQ" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="breaking-news"> <span>Ultima Hora</span><ul><li><a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/" title="Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad.">Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad.</a></li><li><a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/" title="Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades">Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades</a></li><li><a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/" title="Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios">Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios</a></li><li><a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/" title="Detenciones por diferentes delitos en el departamento de Santa Ana">Detenciones por diferentes delitos en el departamento de Santa Ana</a></li><li><a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/" title="Agentes policiales son galardonados por su destacada labor durante el 2016">Agentes policiales son galardonados por su destacada labor durante el 2016</a></li><li><a href="http://elpais.com.sv/elsalvador/cruz-roja-salvador-realiza-campamento-denominado-sumate-deja-huella/" title="Cruz Roja El Salvador realiza campamento denominado “súmate deja tu huella”">Cruz Roja El Salvador realiza campamento denominado “súmate deja tu huella”</a></li><li><a href="http://elpais.com.sv/elsalvador/cruz-verde-seccional-santa-ana-atiende-victima-accidente-transito-kilometro-64-%c2%bd/" title="Cruz Verde Seccional Santa Ana, atiende victima en accidente de tránsito sobre el kilómetro 64 ½">Cruz Verde Seccional Santa Ana, atiende victima en accidente de tránsito sobre el kilómetro 64 ½</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});</script> </div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo"><h2> <a title="El País | El Salvador" href="http://elpais.com.sv/elsalvador/"> <img src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/09/logopng-copia-1.png" alt="El País | El Salvador" /><strong>El País | El Salvador Por el Desarrollo Integral de El Salvador</strong> </a></h2></div><div class="ads-top"></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2 fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-29754" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elpais.com.sv">Inicio</a></li><li id="menu-item-29742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/actualidad/">Actualidad</a></li><li id="menu-item-29743" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/internacional/">Internacional</a></li><li id="menu-item-29744" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/economia/">Economia</a></li><li id="menu-item-29746" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/agenda-cultural/">Cultura</a></li><li id="menu-item-29747" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/ciencia-y-tecnologia/">Tecnología</a></li><li id="menu-item-29748" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/temas-medicos-en-general/">Salud</a></li><li id="menu-item-29785" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://elpais.com.sv/elsalvador/category/cultura/">Cultura</a></li><li id="menu-item-29753" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://elpais.com.sv/elsalvador/quienes-somos/">¿Quiénes somos?</a></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN</span></h1><div class="essb_links essb_counters essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_clear-retina essb_791570087 essb_fixedwidth_30_left print-no" id="essb_displayed_shortcode_791570087" data-essb-postid="32578" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="left" data-essb-url="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" data-essb-twitter-url="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" data-essb-instance="791570087"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="left"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&t=CAPTURAN+A+SUJETOS+QUE+SE+HAC%C3%8DAN+PASAR+COMO+AGENTES+DE+LA+DEA+POR+EL+DELITO+DE+EXTORSI%C3%93N" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&t=CAPTURAN+A+SUJETOS+QUE+SE+HAC%C3%8DAN+PASAR+COMO+AGENTES+DE+LA+DEA+POR+EL+DELITO+DE+EXTORSI%C3%93N&#39;,&#39;facebook&#39;,&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=CAPTURAN+A+SUJETOS+QUE+SE+HAC%C3%8DAN+PASAR+COMO+AGENTES+DE+LA+DEA+POR+EL+DELITO+DE+EXTORSI%C3%93N&amp;url=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&amp;counturl=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&#39;,&#39;twitter&#39;,&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&#39;,&#39;google&#39;,&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=CAPTURAN+A+SUJETOS+QUE+SE+HAC%C3%8DAN+PASAR+COMO+AGENTES+DE+LA+DEA+POR+EL+DELITO+DE+EXTORSI%C3%93N&amp;url=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=CAPTURAN+A+SUJETOS+QUE+SE+HAC%C3%8DAN+PASAR+COMO+AGENTES+DE+LA+DEA+POR+EL+DELITO+DE+EXTORSI%C3%93N&amp;url=http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/&#39;,&#39;linkedin&#39;,&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;791570087&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><article class="post-listing post-32578 post type-post status-publish format-standard has-post-thumbnail hentry category-judicial tag-slide"><div class="single-post-thumb"> <img width="300" height="180" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180-100x60.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="post-inner"><div class="entry"><p>San Salvador. Dos sujetos que se hacían pasar como agentes de La Administración para el Control de Drogas (en inglés: <em>Drug Enforcement Administration</em><em>,</em> <em>DEA), fueron detenidos durante una entrega controlada que realizaba la Unidad Especializada Antiextorsiones de la Fiscalía General de la República y agentes de la PNC.</em></p><p><em>Los detenidos fueron identificados como Rafael Alcides Flores Mendoza y Santos Edgardo Guzmán Ayala, y al momento de la detención mostraron una placa asegurando que eran agentes de la DEA.</em></p><p><em>Según informes de los fiscales que dirigieron la operación controlada, Flores Mendoza y Guzmán Ayala, exigieron a un alcalde 15 mil dólares a cambio de no dañar su imagen y prestigio, vinculándolo con hechos que riñen con la Ley.</em></p><p><em>Información que se ha logrado recabar, los detenidos habrían tenido comunicación con varios políticos y funcionarios actuales, para extorsionarlos de la misma manera, exigiéndoles fuertes cantidades de dinero.</em></p><p><em><img class="alignleft size-full wp-image-32580" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/IMG-20161220-WA0011-222x300.jpg" alt="" width="222" height="300" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/IMG-20161220-WA0011-222x300.jpg 222w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/IMG-20161220-WA0011-222x300-74x100.jpg 74w" sizes="(max-width: 222px) 100vw, 222px" />Rafael Alcides Flores Mendoza, que es quien presento la supuesta placa que lo identificaba como agente Antidrogas, ha tenido comunicación y vínculos directos con el ex agente de la DEA, Danny Dalton, según las primeras investigaciones hechas por la Fiscalía y PNC.</em></p><p><em>Flores Mendoza ofrecía sus servicios como lobista y eventualmente también ofrecían a políticos salvadoreños sus servicios para mejorar la imagen de ellos y tramitarles visa norteamericana.</em></p><p><em>Los sujetos fueron capturados en un hotel capitalino, al momento en que recibían el dinero (mediante entrega controlada) que exigieron al edil, y se cuenta con videos donde se les ve recibiendo la fuerte suma de dinero, la declaración de la víctima y otras evidencias que se presentaran ante los tribunales cuando sean acusados formalmente por el delito de Extorsión.</em></p><div class="pagelink"></div><div class="author-posts-div"></div></div><p class="post-meta"> <span class="tie-date">20/12/2016</span> <span class="post-comments"><a href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/#respond">Deja un comentario</a></span></p> <span style="display:none"><a href="http://elpais.com.sv/elsalvador/tag/slide/" rel="tag">Slide</a></span> <span style="display:none" class="updated">2016-12-20</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://elpais.com.sv/elsalvador/author/elpaisc/" title="Entradas de elpaisc" rel="author">elpaisc</a></strong></div><div class="share-post"> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" data-text="CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN" data-via="ElPaisSV" data-lang="en">tweet</a></li><li><div class="fb-like" data-href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul><div class="clear"></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/#respond" style="display:none;">Eliminar comentario</a></small></h3><p class="must-log-in">Ud debe estar <a href="http://elpais.com.sv/elsalvador/wp-login.php?redirect_to=http%3A%2F%2Felpais.com.sv%2Felsalvador%2Fcapturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion%2F">registrado</a> para publicar un comentario.</p></div></div></article><div class="post-navigation"><div class="post-previous"><a href="http://elpais.com.sv/elsalvador/dia-despues-del-atentado-berlin-breitscheidplatz/" rel="prev"><span>Anterior:</span> El día después del atentado en Berlin (Breitscheidplatz)</a></div><div class="post-next"><a href="http://elpais.com.sv/elsalvador/la-corrupcion-una-fuerza-invisible-secuestrado-salvador/" rel="next"><span>Siguiente:</span> La corrupción, una fuerza invisible que tiene secuestrado a El Salvador</a></div></div><section id="related_posts"><div class="block-head"><h3>Otras Noticias Relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/" title="Enlace permanente a Detenciones por diferentes delitos en el departamento de Santa Ana" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/" title="Enlace permanente a Detenciones por diferentes delitos en el departamento de Santa Ana" rel="bookmark">Detenciones por diferentes delitos en el departamento de Santa Ana</a></h3><p class="post-meta"><span class="tie-date">21/12/2016</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/20-capturas-se-hicieron-efectivas-personal-policial-santa-ana/" title="Enlace permanente a 20 capturas se hicieron efectivas por el personal policial de Santa Ana" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165993-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165993-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165993-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/20-capturas-se-hicieron-efectivas-personal-policial-santa-ana/" title="Enlace permanente a 20 capturas se hicieron efectivas por el personal policial de Santa Ana" rel="bookmark">20 capturas se hicieron efectivas por el personal policial de Santa Ana</a></h3><p class="post-meta"><span class="tie-date">17/12/2016</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/firt-captura-supuestos-miembros-agrupaciones-ilicitas/" title="Enlace permanente a FIRT captura supuestos miembros de agrupaciones ilícitas" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15608843_1161516313897580_919392505_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15608843_1161516313897580_919392505_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15608843_1161516313897580_919392505_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/firt-captura-supuestos-miembros-agrupaciones-ilicitas/" title="Enlace permanente a FIRT captura supuestos miembros de agrupaciones ilícitas" rel="bookmark">FIRT captura supuestos miembros de agrupaciones ilícitas</a></h3><p class="post-meta"><span class="tie-date">15/12/2016</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/policia-reporta-tres-detenciones-horas-la-noche-del-dia-miercoles/" title="Enlace permanente a Policía reporta tres detenciones durante horas de la noche del  día miércoles" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15387392_1153608371355041_483291794_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15387392_1153608371355041_483291794_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15387392_1153608371355041_483291794_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/policia-reporta-tres-detenciones-horas-la-noche-del-dia-miercoles/" title="Enlace permanente a Policía reporta tres detenciones durante horas de la noche del  día miércoles" rel="bookmark">Policía reporta tres detenciones durante horas de la noche del  día miércoles</a></h3><p class="post-meta"><span class="tie-date">09/12/2016</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/personal-policial-efectua-varias-capturas-departamento-santa-ana/" title="Enlace permanente a Personal policial efectúa varias capturas en el departamento de Santa Ana" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/cpts-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/cpts-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/cpts-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/personal-policial-efectua-varias-capturas-departamento-santa-ana/" title="Enlace permanente a Personal policial efectúa varias capturas en el departamento de Santa Ana" rel="bookmark">Personal policial efectúa varias capturas en el departamento de Santa Ana</a></h3><p class="post-meta"><span class="tie-date">09/12/2016</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/mas-capturas-delito-trafico-ilicito-droga-santa-ana/" title="Enlace permanente a Más capturas por el delito de tráfico ilícito de droga en Santa Ana" rel="bookmark"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/capturas-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" /> </a></div><h3><a href="http://elpais.com.sv/elsalvador/mas-capturas-delito-trafico-ilicito-droga-santa-ana/" title="Enlace permanente a Más capturas por el delito de tráfico ilícito de droga en Santa Ana" rel="bookmark">Más capturas por el delito de tráfico ilícito de droga en Santa Ana</a></h3><p class="post-meta"><span class="tie-date">05/12/2016</span></p></div><div class="clear"></div></div></section></div></div><aside class="sidebar"><div id="posts-list-widget-5" class="widget posts-list"><div class="widget-top"><h4>Ultimas Noticias</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/" title="Enlace permanente a Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad." rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC145951-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/">Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad.</a></h3> <span class="date"><span class="tie-date">22/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/" title="Enlace permanente a Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC216074-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/">Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades</a></h3> <span class="date"><span class="tie-date">21/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/" title="Enlace permanente a Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/El-colectivo-pretende-realizar-actividades-similares-que-beneficien-en-gran-manera-a-la-comunidad-Gerardo-Barrios-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/">Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios</a></h3> <span class="date"><span class="tie-date">21/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/" title="Enlace permanente a Detenciones por diferentes delitos en el departamento de Santa Ana" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/">Detenciones por diferentes delitos en el departamento de Santa Ana</a></h3> <span class="date"><span class="tie-date">21/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/" title="Enlace permanente a Agentes policiales son galardonados por su destacada labor durante el 2016" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15658005_1168191136563431_39018264_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/">Agentes policiales son galardonados por su destacada labor durante el 2016</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/cruz-roja-salvador-realiza-campamento-denominado-sumate-deja-huella/" title="Enlace permanente a Cruz Roja El Salvador realiza campamento denominado “súmate deja tu huella”" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15665735_1898517933716924_882338273282125918_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/cruz-roja-salvador-realiza-campamento-denominado-sumate-deja-huella/">Cruz Roja El Salvador realiza campamento denominado “súmate deja tu huella”</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/cruz-verde-seccional-santa-ana-atiende-victima-accidente-transito-kilometro-64-%c2%bd/" title="Enlace permanente a Cruz Verde Seccional Santa Ana, atiende victima en accidente de tránsito sobre el kilómetro 64 ½" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15591361_224400704637119_4029321117093135791_o-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/cruz-verde-seccional-santa-ana-atiende-victima-accidente-transito-kilometro-64-%c2%bd/">Cruz Verde Seccional Santa Ana, atiende victima en accidente de tránsito sobre el kilómetro 64 ½</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/agente-la-pnc-pierde-la-vida-accidente-carretera-hacia-metapan/" title="Enlace permanente a Agente de la PNC pierde la vida en accidente carretera hacia Metapán" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/WhatsApp-Image-2016-12-20-at-3.23.33-PM-1-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/agente-la-pnc-pierde-la-vida-accidente-carretera-hacia-metapan/">Agente de la PNC pierde la vida en accidente carretera hacia Metapán</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/la-corrupcion-una-fuerza-invisible-secuestrado-salvador/" title="Enlace permanente a La corrupción, una fuerza invisible que tiene secuestrado a El Salvador" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/pandillas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/la-corrupcion-una-fuerza-invisible-secuestrado-salvador/">La corrupción, una fuerza invisible que tiene secuestrado a El Salvador</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/" title="Enlace permanente a CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/fgfg-300x180-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></a></div><h3><a href="http://elpais.com.sv/elsalvador/capturan-sujetos-se-hacian-pasar-agentes-la-dea-delito-extorsion/">CAPTURAN A SUJETOS QUE SE HACÍAN PASAR COMO AGENTES DE LA DEA POR EL DELITO DE EXTORSIÓN</a></h3> <span class="date"><span class="tie-date">20/12/2016</span></span></li></ul><div class="clear"></div></div></div><div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Síguenos en FaceBook</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div class="flexslider" id="tie-slider-widget-2"><ul class="slides"><li> <a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC145951-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC145951-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC145951-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/">Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad.</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC216074-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC216074-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC216074-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/">Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/El-colectivo-pretende-realizar-actividades-similares-que-beneficien-en-gran-manera-a-la-comunidad-Gerardo-Barrios-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/El-colectivo-pretende-realizar-actividades-similares-que-beneficien-en-gran-manera-a-la-comunidad-Gerardo-Barrios-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/El-colectivo-pretende-realizar-actividades-similares-que-beneficien-en-gran-manera-a-la-comunidad-Gerardo-Barrios-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/">Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/PC165981-e1482374736132-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/">Detenciones por diferentes delitos en el departamento de Santa Ana</a></h2></div></li><li> <a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/"> <img width="300" height="160" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15658005_1168191136563431_39018264_o-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15658005_1168191136563431_39018264_o-300x160.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2016/12/15658005_1168191136563431_39018264_o-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a><div class="slider-caption"><h2><a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/">Agentes policiales son galardonados por su destacada labor durante el 2016</a></h2></div></li></ul></div> <script>jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});</script> <div id="posts-list-widget-8" class="widget posts-list"><div class="widget-top"><h4>Lo Más Visto</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/inicia-curso-de-cocina/" title="Enlace permanente a Inicia curso de cocina" rel="bookmark"><img width="70" height="53" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas..jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas..jpg 960w, http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas.-300x225.jpg 300w, http://elpais.com.sv/elsalvador/wp-content/uploads/2015/04/Chef-Víctor-Orellana-con-alumnas.-720x540.jpg 720w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a></div><h3><a href="http://elpais.com.sv/elsalvador/inicia-curso-de-cocina/" title="Inicia curso de cocina">Inicia curso de cocina</a></h3> <span class="date"><span class="tie-date">17/04/2015</span></span></li><li><div class="post-thumbnail"> <a href="http://elpais.com.sv/elsalvador/instruccion-detencion-director-centro-escolar-violacion/" title="Enlace permanente a Metapàn: Instrucción con detención para Director de Centro Escolar por Violación" rel="bookmark"><img width="70" height="70" src="http://elpais.com.sv/elsalvador/wp-content/uploads/2016/10/ismael-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="overlay-icon"></span></a></div><h3><a href="http://elpais.com.sv/elsalvador/instruccion-detencion-director-centro-escolar-violacion/" title="Metapàn: Instrucción con detención para Director de Centro Escolar por Violación">Metapàn: Instrucción con detención para Director de Centro Escolar por Violación</a></h3> <span class="date"><span class="tie-date">05/10/2016</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/apaculsa-continua-promoviendo-el-arte-y-la-cultura-en-santa-ana/" title="APACULSA CONTINUA PROMOVIENDO EL ARTE Y LA CULTURA EN SANTA ANA">APACULSA CONTINUA PROMOVIENDO EL ARTE Y LA CULTURA EN SANTA ANA</a></h3> <span class="date"><span class="tie-date">18/04/2011</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/empresa-de-cosmeticos-coreana-en-busca-de-distribuidores-en-el-salvador/" title="EMPRESA DE COSMETICOS COREANA EN BUSCA DE DISTRIBUIDORES EN EL SALVADOR">EMPRESA DE COSMETICOS COREANA EN BUSCA DE DISTRIBUIDORES EN EL SALVADOR</a></h3> <span class="date"><span class="tie-date">10/10/2015</span></span></li><li><h3><a href="http://elpais.com.sv/elsalvador/ariana-mungia-gazzolo-una-ahuachapaneca-en-china/" title="Ariana Mungía Gazzolo:  Una ahuachapaneca que triunfa  en China">Ariana Mungía Gazzolo:  Una ahuachapaneca que triunfa  en China</a></h3> <span class="date"><span class="tie-date">12/02/2015</span></span></li></ul><div class="clear"></div></div></div></aside><div class="clear"></div>﻿<div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="categories-5" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Noticias Por Categoria</h4></div><div class="footer-widget-container"><label class="screen-reader-text" for="cat">Noticias Por Categoria</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Elegir categoría</option><option class="level-0" value="3">Actualidad</option><option class="level-0" value="88">Agenda Cultural</option><option class="level-0" value="106">Ciencia y Ecología</option><option class="level-0" value="97">Ciencia y Tecnología</option><option class="level-0" value="115">Clima</option><option class="level-0" value="10">Columna Vertical</option><option class="level-0" value="104">Cooperación Internacional</option><option class="level-0" value="116">Cultura</option><option class="level-0" value="109">Cultura General</option><option class="level-0" value="4">Deporte</option><option class="level-0" value="5">Economia</option><option class="level-0" value="100">Gente Emprendedora</option><option class="level-0" value="9">Historia</option><option class="level-0" value="8">Internacional</option><option class="level-0" value="114">Judicial</option><option class="level-0" value="7">La Entrevista</option><option class="level-0" value="99">Medio Ambiente</option><option class="level-0" value="118">Publicidad</option><option class="level-0" value="110">Responsabilidad Social Empresarial</option><option class="level-0" value="113">Revistas</option><option class="level-0" value="1">Salud</option><option class="level-0" value="6">Turismo</option><option class="level-0" value="11">¿Que Hacer este fin de Semana?</option> </select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elpais.com.sv/elsalvador/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div></div><div id="email-subscribers-3" class="footer-widget widget_text elp-widget"><div class="footer-widget-top"><h4>Subscribirse Gratis</h4></div><div class="footer-widget-container"><div><form class="es_widget_form"><div class="es_caption">Recibe en tu email noticias, información del momento y actualizaciones.</div><div class="es_msg"><span id="es_msg"></span></div><div class="es_lablebox">Nombre</div><div class="es_textbox"> <input class="es_textbox_class" name="es_txt_name" id="es_txt_name" value="" maxlength="225" type="text"></div><div class="es_lablebox">Email *</div><div class="es_textbox"> <input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://elpais.com.sv/elsalvador')" value="" maxlength="225" type="text"></div><div class="es_button"> <input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://elpais.com.sv/elsalvador')" value="Suscribirse" type="button"></div> <input name="es_txt_group" id="es_txt_group" value="" type="hidden"></form></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="recent-posts-4" class="footer-widget widget_recent_entries"><div class="footer-widget-top"><h4>Ultimas Noticias</h4></div><div class="footer-widget-container"><ul><li> <a href="http://elpais.com.sv/elsalvador/alcaldia-metapan-prepara-nuevos-proyectos-contribuyan-al-desarrollo-la-ciudad/">Alcaldía de Metapán prepara nuevos proyectos que contribuyan al desarrollo de la ciudad.</a></li><li> <a href="http://elpais.com.sv/elsalvador/detalle-dibujo-sonrisas-varios-ninos-adolecen-distintas-enfermedades/">Un detalle que dibujo sonrisas en varios niños que adolecen distintas enfermedades</a></li><li> <a href="http://elpais.com.sv/elsalvador/talento-artistico-grupo-ninos-mejora-imagen-la-colonia-gerardo-barrios/">Talento artístico en un grupo de niños mejora imagen de la colonia Gerardo Barrios</a></li><li> <a href="http://elpais.com.sv/elsalvador/detenciones-diferentes-delitos-departamento-santa-ana/">Detenciones por diferentes delitos en el departamento de Santa Ana</a></li><li> <a href="http://elpais.com.sv/elsalvador/agentes-policiales-galardonados-destacada-labor-2016/">Agentes policiales son galardonados por su destacada labor durante el 2016</a></li><li> <a href="http://elpais.com.sv/elsalvador/cruz-roja-salvador-realiza-campamento-denominado-sumate-deja-huella/">Cruz Roja El Salvador realiza campamento denominado “súmate deja tu huella”</a></li><li> <a href="http://elpais.com.sv/elsalvador/cruz-verde-seccional-santa-ana-atiende-victima-accidente-transito-kilometro-64-%c2%bd/">Cruz Verde Seccional Santa Ana, atiende victima en accidente de tránsito sobre el kilómetro 64 ½</a></li></ul></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="author-bio-widget-2" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Acerca de Periódico El Pais</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src=""></div><div class="author-description"> Periódico El País fué fundado en  1989 por los esposos José Ramón Francia y Norma Aguirre de Francia, quiénes luego que se quemara el único periódico en la ciudad de Santa Ana el “Diario de Occidente” en Santa Ana, decidieron invertir en un medio de comunicación más ágil y con impresión en offset, en ese entonces toda una novedad, con la finalidad de dar cobertura y compartir con el occidente del país, los hechos sociales, políticos, deportivos y culturales más relevantes en los departamentos de la zona occidental:  Santa Ana, Sonsonate y Ahuachapán acaecidos  en cada uno de los departamentos.</div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Google+" href="https://plus.google.com/u/1/108972807965604929445" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/PeriodicoElPaiselSalvador/?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/ElPaisSV" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCqCMmfYbFPpZkmWLlj8x2eQ" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="alignleft"><h4> Periódico El Pais © - El Salvador -<a href="http://elpais.com.sv/elsalvador/derechos-de-autor/"> Todos Los Derechos Reservados - 2016 </a> &nbsp;&nbsp; | &nbsp;&nbsp;Creado por: <a href="http://ecommerceserve.com" target="_blank">Lic. R. Valle - EcommerceServe.com </a></h4></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div><div id="fb-root"></div><link rel='stylesheet' id='wp-lightbox-bank.css-css'  href='http://elpais.com.sv/elsalvador/wp-content/plugins/wp-lightbox-bank/assets/css/wp-lightbox-bank.css?ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript'>/*  */
var es_widget_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"\u00a1Te has suscrito con \u00e9xito! En pocos minutos, por favor comprueba el correo en tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en la bandeja de entrada, por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7'></script> <script type='text/javascript'>/*  */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"Te has suscrito con \u00e9xito a la newsletter. En pocos minutos, comprueba tu correo en tu bandeja de entrada y confirma tu suscripci\u00f3n . Si no ves el correo en tu bandeja de entrada,  por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/*  */</script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/themes/jarida/js/validation.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/comment-reply.min.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-includes/js/wp-embed.min.js?ver=4.7'></script> <script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/plugins/wp-lightbox-bank/assets/js/wp-lightbox-bank.js?ver=4.7'></script> <link rel='stylesheet' id='essb-cache-css-footer'  href='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/39c99e205507a24d1562cc3d425afb7e.css' type='text/css' media='all' /><script type="text/javascript">(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://elpais.com.sv/elsalvador/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type='text/javascript' src='http://elpais.com.sv/elsalvador/wp-content/uploads/essb_cache/f362a4746378b9ceaccb053707ae09ea.js' defer></script></body></html>